Agent Exchange x402 census and directory

x402 census · browse

x402 resources on Base Sepolia (testnet)

Resources whose first Base-preferring accepts entry names Base Sepolia (testnet) (eip155:84532). 9,624 resources: 9,427 answer a valid 402 (98.0%), 76 are dead (0.8%). Sorted by payers on record, then live verdict, then catalog freshness.

Page 22 of 50: previous next · 4,624 more are only in bazaar.json and the sitemaps

ResourceHostPriceNetworkVerdictPayersCatalogsDescription
GET /dev/npm/cookie-parserdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-cookie-parser: npm package cookie-parser: latest version, description, license, homepa
GET /dev/npm/body-parserdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-body-parser: npm package body-parser: latest version, description, license, homepage a
GET /dev/npm/helmetdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-helmet: npm package helmet: latest version, description, license, homepage and reposit
GET /dev/npm/corsdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-cors: npm package cors: latest version, description, license, homepage and repository,
GET /dev/npm/morgandev.intel.rallylive.ca$0.01base-sepolialive1payainpm-morgan: npm package morgan: latest version, description, license, homepage and reposit
GET /dev/npm/pinodev.intel.rallylive.ca$0.01base-sepolialive1payainpm-pino: npm package pino: latest version, description, license, homepage and repository,
GET /dev/npm/winstondev.intel.rallylive.ca$0.01base-sepolialive1payainpm-winston: npm package winston: latest version, description, license, homepage and repos
GET /dev/npm/debugdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-debug: npm package debug: latest version, description, license, homepage and repositor
GET /dev/npm/oradev.intel.rallylive.ca$0.01base-sepolialive1payainpm-ora: npm package ora: latest version, description, license, homepage and repository, w
GET /dev/npm/chalkdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-chalk: npm package chalk: latest version, description, license, homepage and repositor
GET /dev/npm/inquirerdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-inquirer: npm package inquirer: latest version, description, license, homepage and rep
GET /dev/npm/yargsdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-yargs: npm package yargs: latest version, description, license, homepage and repositor
GET /dev/npm/commanderdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-commander: npm package commander: latest version, description, license, homepage and r
GET /dev/npm/cross-envdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-cross-env: npm package cross-env: latest version, description, license, homepage and r
GET /dev/npm/dotenvdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-dotenv: npm package dotenv: latest version, description, license, homepage and reposit
GET /dev/npm/ajvdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-ajv: npm package ajv: latest version, description, license, homepage and repository, w
GET /dev/npm/joidev.intel.rallylive.ca$0.01base-sepolialive1payainpm-joi: npm package joi: latest version, description, license, homepage and repository, w
GET /dev/npm/yupdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-yup: npm package yup: latest version, description, license, homepage and repository, w
GET /dev/npm/zoddev.intel.rallylive.ca$0.01base-sepolialive1payainpm-zod: npm package zod: latest version, description, license, homepage and repository, w
GET /dev/npm/nanoiddev.intel.rallylive.ca$0.01base-sepolialive1payainpm-nanoid: npm package nanoid: latest version, description, license, homepage and reposit
GET /dev/npm/uuiddev.intel.rallylive.ca$0.01base-sepolialive1payainpm-uuid: npm package uuid: latest version, description, license, homepage and repository,
GET /dev/npm/luxondev.intel.rallylive.ca$0.01base-sepolialive1payainpm-luxon: npm package luxon: latest version, description, license, homepage and repositor
GET /dev/npm/date-fnsdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-date-fns: npm package date-fns: latest version, description, license, homepage and rep
GET /dev/npm/dayjsdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-dayjs: npm package dayjs: latest version, description, license, homepage and repositor
GET /dev/npm/momentdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-moment: npm package moment: latest version, description, license, homepage and reposit
GET /dev/npm/ramdadev.intel.rallylive.ca$0.01base-sepolialive1payainpm-ramda: npm package ramda: latest version, description, license, homepage and repositor
GET /dev/npm/underscoredev.intel.rallylive.ca$0.01base-sepolialive1payainpm-underscore: npm package underscore: latest version, description, license, homepage and
GET /dev/npm/lodashdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-lodash: npm package lodash: latest version, description, license, homepage and reposit
GET /dev/npm/undicidev.intel.rallylive.ca$0.01base-sepolialive1payainpm-undici: npm package undici: latest version, description, license, homepage and reposit
GET /dev/npm/node-fetchdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-node-fetch: npm package node-fetch: latest version, description, license, homepage and
GET /dev/npm/axiosdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-axios: npm package axios: latest version, description, license, homepage and repositor
GET /dev/npm/playwrightdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-playwright: npm package playwright: latest version, description, license, homepage and
GET /dev/npm/cypressdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-cypress: npm package cypress: latest version, description, license, homepage and repos
GET /dev/npm/chaidev.intel.rallylive.ca$0.01base-sepolialive1payainpm-chai: npm package chai: latest version, description, license, homepage and repository,
GET /dev/npm/mochadev.intel.rallylive.ca$0.01base-sepolialive1payainpm-mocha: npm package mocha: latest version, description, license, homepage and repositor
GET /dev/npm/vitestdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-vitest: npm package vitest: latest version, description, license, homepage and reposit
GET /dev/npm/jestdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-jest: npm package jest: latest version, description, license, homepage and repository,
GET /dev/npm/prettierdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-prettier: npm package prettier: latest version, description, license, homepage and rep
GET /dev/npm/eslintdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-eslint: npm package eslint: latest version, description, license, homepage and reposit
GET /dev/npm/babel-coredev.intel.rallylive.ca$0.01base-sepolialive1payainpm-babel-core: npm package @babel/core: latest version, description, license, homepage an
GET /dev/npm/babeldev.intel.rallylive.ca$0.01base-sepolialive1payainpm-babel: npm package babel: latest version, description, license, homepage and repositor
GET /dev/npm/parceldev.intel.rallylive.ca$0.01base-sepolialive1payainpm-parcel: npm package parcel: latest version, description, license, homepage and reposit
GET /dev/npm/rollupdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-rollup: npm package rollup: latest version, description, license, homepage and reposit
GET /dev/npm/esbuilddev.intel.rallylive.ca$0.01base-sepolialive1payainpm-esbuild: npm package esbuild: latest version, description, license, homepage and repos
GET /dev/npm/webpackdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-webpack: npm package webpack: latest version, description, license, homepage and repos
GET /dev/npm/typescriptdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-typescript: npm package typescript: latest version, description, license, homepage and
GET /dev/npm/nestjs-coredev.intel.rallylive.ca$0.01base-sepolialive1payainpm-nestjs-core: npm package @nestjs/core: latest version, description, license, homepage
GET /dev/npm/nestjsdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-nestjs: npm package nestjs: latest version, description, license, homepage and reposit
GET /dev/npm/honodev.intel.rallylive.ca$0.01base-sepolialive1payainpm-hono: npm package hono: latest version, description, license, homepage and repository,
GET /dev/npm/koadev.intel.rallylive.ca$0.01base-sepolialive1payainpm-koa: npm package koa: latest version, description, license, homepage and repository, w
GET /dev/npm/fastifydev.intel.rallylive.ca$0.01base-sepolialive1payainpm-fastify: npm package fastify: latest version, description, license, homepage and repos
GET /dev/npm/expressdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-express: npm package express: latest version, description, license, homepage and repos
GET /dev/npm/angular-coredev.intel.rallylive.ca$0.01base-sepolialive1payainpm-angular-core: npm package @angular/core: latest version, description, license, homepag
GET /dev/npm/angulardev.intel.rallylive.ca$0.01base-sepolialive1payainpm-angular: npm package angular: latest version, description, license, homepage and repos
GET /dev/npm/sveltedev.intel.rallylive.ca$0.01base-sepolialive1payainpm-svelte: npm package svelte: latest version, description, license, homepage and reposit
GET /dev/npm/nuxtdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-nuxt: npm package nuxt: latest version, description, license, homepage and repository,
GET /dev/npm/vuedev.intel.rallylive.ca$0.01base-sepolialive1payainpm-vue: npm package vue: latest version, description, license, homepage and repository, w
GET /dev/npm/nextdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-next: npm package next: latest version, description, license, homepage and repository,
GET /dev/npm/react-domdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-react-dom: npm package react-dom: latest version, description, license, homepage and r
GET /dev/npm/reactdev.intel.rallylive.ca$0.01base-sepolialive1payainpm-react: npm package react: latest version, description, license, homepage and repositor
GET /dev/rfc/9635dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9635: RFC 9635: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9631dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9631: RFC 9631: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9562dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9562: RFC 9562: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9535dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9535: RFC 9535: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9530dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9530: RFC 9530: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9462dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9462: RFC 9462: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9461dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9461: RFC 9461: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9460dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9460: RFC 9460: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9457dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9457: RFC 9457: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9449dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9449: RFC 9449: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9421dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9421: RFC 9421: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9412dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9412: RFC 9412: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9346dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9346: RFC 9346: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9325dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9325: RFC 9325: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9309dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9309: RFC 9309: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9297dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9297: RFC 9297: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9250dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9250: RFC 9250: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9218dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9218: RFC 9218: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9207dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9207: RFC 9207: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9180dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9180: RFC 9180: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9162dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9162: RFC 9162: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9126dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9126: RFC 9126: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9118dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9118: RFC 9118: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9116dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9116: RFC 9116: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9114dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9114: RFC 9114: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9113dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9113: RFC 9113: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9112dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9112: RFC 9112: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9111dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9111: RFC 9111: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9110dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9110: RFC 9110: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9068dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9068: RFC 9068: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9002dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9002: RFC 9002: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9001dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9001: RFC 9001: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/9000dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-9000: RFC 9000: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/8996dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-8996: RFC 8996: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/8949dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-8949: RFC 8949: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/8927dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-8927: RFC 8927: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/8792dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-8792: RFC 8792: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/8785dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-8785: RFC 8785: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/8737dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-8737: RFC 8737: title, authors, publication date, status (Internet Standard, Proposed
GET /dev/rfc/8725dev.intel.rallylive.ca$0.01base-sepolialive1payairfc-8725: RFC 8725: title, authors, publication date, status (Internet Standard, Proposed

Page 22 of 50: previous next · 4,624 more are only in bazaar.json and the sitemaps