x402 resources on Base Sepolia (testnet)
Resources whose first Base-preferring accepts entry names Base Sepolia (testnet) (eip155:84532). 9,624 resources: 9,427 answer a valid 402 (98.0%), 76 are dead (0.8%). Sorted by payers on record, then live verdict, then catalog freshness.
Page 23 of 50: previous next · 4,624 more are only in bazaar.json and the sitemaps
| Resource | Host | Price | Network | Verdict | Payers | Catalogs | Description |
|---|---|---|---|---|---|---|---|
| GET /dev/rfc/8707 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8707: RFC 8707: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8693 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8693: RFC 8693: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8659 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8659: RFC 8659: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8628 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8628: RFC 8628: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8615 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8615: RFC 8615: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8555 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8555: RFC 8555: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8484 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8484: RFC 8484: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8470 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8470: RFC 8470: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8461 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8461: RFC 8461: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8446 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8446: RFC 8446: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8441 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8441: RFC 8441: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8439 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8439: RFC 8439: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8422 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8422: RFC 8422: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8414 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8414: RFC 8414: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8410 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8410: RFC 8410: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8314 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8314: RFC 8314: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8305 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8305: RFC 8305: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8297 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8297: RFC 8297: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8288 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8288: RFC 8288: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8259 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8259: RFC 8259: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8252 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8252: RFC 8252: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8200 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8200: RFC 8200: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8187 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8187: RFC 8187: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8174 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8174: RFC 8174: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8141 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8141: RFC 8141: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8126 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8126: RFC 8126: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8089 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8089: RFC 8089: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8032 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8032: RFC 8032: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8018 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8018: RFC 8018: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/8017 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-8017: RFC 8017: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7871 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7871: RFC 7871: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7838 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7838: RFC 7838: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7807 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7807: RFC 7807: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7749 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7749: RFC 7749: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7748 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7748: RFC 7748: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7725 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7725: RFC 7725: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7662 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7662: RFC 7662: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7638 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7638: RFC 7638: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7636 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7636: RFC 7636: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7617 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7617: RFC 7617: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7616 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7616: RFC 7616: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7591 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7591: RFC 7591: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7568 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7568: RFC 7568: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7541 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7541: RFC 7541: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7540 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7540: RFC 7540: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7525 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7525: RFC 7525: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7523 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7523: RFC 7523: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7521 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7521: RFC 7521: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7520 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7520: RFC 7520: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7519 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7519: RFC 7519: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7518 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7518: RFC 7518: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7517 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7517: RFC 7517: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7516 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7516: RFC 7516: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7515 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7515: RFC 7515: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7489 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7489: RFC 7489: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7469 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7469: RFC 7469: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7413 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7413: RFC 7413: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7301 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7301: RFC 7301: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7252 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7252: RFC 7252: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dns/txt/via/nextdns | dns.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | dns-txt-via-nextdns: TXT records for a domain as answered by NextDNS (DNS over HTTPS): the |
| GET /dev/rfc/7239 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7239: RFC 7239: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7235 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7235: RFC 7235: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7234 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7234: RFC 7234: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7233 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7233: RFC 7233: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7232 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7232: RFC 7232: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7231 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7231: RFC 7231: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7230 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7230: RFC 7230: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7208 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7208: RFC 7208: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7159 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7159: RFC 7159: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7011 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7011: RFC 7011: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/7009 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-7009: RFC 7009: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6960 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6960: RFC 6960: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6902 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6902: RFC 6902: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6901 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6901: RFC 6901: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6891 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6891: RFC 6891: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6890 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6890: RFC 6890: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6819 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6819: RFC 6819: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6797 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6797: RFC 6797: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6763 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6763: RFC 6763: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6762 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6762: RFC 6762: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6750 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6750: RFC 6750: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6749 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6749: RFC 6749: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6585 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6585: RFC 6585: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6455 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6455: RFC 6455: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6376 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6376: RFC 6376: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6335 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6335: RFC 6335: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6298 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6298: RFC 6298: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6265 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6265: RFC 6265: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6125 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6125: RFC 6125: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6120 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6120: RFC 6120: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/6066 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-6066: RFC 6066: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5961 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5961: RFC 5961: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5952 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5952: RFC 5952: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5789 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5789: RFC 5789: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5766 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5766: RFC 5766: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5735 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5735: RFC 5735: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5545 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5545: RFC 5545: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5424 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5424: RFC 5424: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5389 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5389: RFC 5389: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5322 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5322: RFC 5322: title, authors, publication date, status (Internet Standard, Proposed |
Page 23 of 50: previous next · 4,624 more are only in bazaar.json and the sitemaps