x402 resources on Base Sepolia (testnet)
Resources whose first Base-preferring accepts entry names Base Sepolia (testnet) (eip155:84532). 9,624 resources: 9,427 answer a valid 402 (98.0%), 76 are dead (0.8%). Sorted by payers on record, then live verdict, then catalog freshness.
Page 24 of 50: previous next · 4,624 more are only in bazaar.json and the sitemaps
| Resource | Host | Price | Network | Verdict | Payers | Catalogs | Description |
|---|---|---|---|---|---|---|---|
| GET /dev/rfc/5321 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5321: RFC 5321: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5280 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5280: RFC 5280: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5246 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5246: RFC 5246: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/5077 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-5077: RFC 5077: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4949 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4949: RFC 4949: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4918 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4918: RFC 4918: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4862 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4862: RFC 4862: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4861 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4861: RFC 4861: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4648 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4648: RFC 4648: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4627 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4627: RFC 4627: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4443 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4443: RFC 4443: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4408 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4408: RFC 4408: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4346 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4346: RFC 4346: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4303 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4303: RFC 4303: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4301 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4301: RFC 4301: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4291 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4291: RFC 4291: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4287 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4287: RFC 4287: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4271 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4271: RFC 4271: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4253 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4253: RFC 4253: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4193 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4193: RFC 4193: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4180 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4180: RFC 4180: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4122 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4122: RFC 4122: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4035 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4035: RFC 4035: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4034 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4034: RFC 4034: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/4033 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-4033: RFC 4033: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3986 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3986: RFC 3986: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3748 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3748: RFC 3748: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3711 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3711: RFC 3711: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3629 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3629: RFC 3629: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3597 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3597: RFC 3597: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3596 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3596: RFC 3596: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3550 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3550: RFC 3550: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3526 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3526: RFC 3526: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3501 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3501: RFC 3501: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3376 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3376: RFC 3376: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3339 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3339: RFC 3339: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3261 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3261: RFC 3261: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3164 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3164: RFC 3164: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/3010 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-3010: RFC 3010: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2960 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2960: RFC 2960: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2865 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2865: RFC 2865: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2822 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2822: RFC 2822: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2818 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2818: RFC 2818: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2617 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2617: RFC 2617: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2616 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2616: RFC 2616: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2543 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2543: RFC 2543: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2460 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2460: RFC 2460: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2373 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2373: RFC 2373: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2326 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2326: RFC 2326: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2324 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2324: RFC 2324: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2308 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2308: RFC 2308: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2181 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2181: RFC 2181: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2136 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2136: RFC 2136: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2132 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2132: RFC 2132: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2131 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2131: RFC 2131: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2068 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2068: RFC 2068: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2049 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2049: RFC 2049: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2047 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2047: RFC 2047: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2046 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2046: RFC 2046: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/2045 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-2045: RFC 2045: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1952 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1952: RFC 1952: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1951 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1951: RFC 1951: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1950 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1950: RFC 1950: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1945 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1945: RFC 1945: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1939 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1939: RFC 1939: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1928 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1928: RFC 1928: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1918 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1918: RFC 1918: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1591 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1591: RFC 1591: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1350 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1350: RFC 1350: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1321 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1321: RFC 1321: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1305 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1305: RFC 1305: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1123 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1123: RFC 1123: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1122 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1122: RFC 1122: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1035 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1035: RFC 1035: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/1034 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-1034: RFC 1034: title, authors, publication date, status (Internet Standard, Proposed |
| GET /dev/rfc/959 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-959: RFC 959: title, authors, publication date, status (Internet Standard, Proposed St |
| GET /dev/rfc/854 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-854: RFC 854: title, authors, publication date, status (Internet Standard, Proposed St |
| GET /dev/rfc/826 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-826: RFC 826: title, authors, publication date, status (Internet Standard, Proposed St |
| GET /dev/rfc/793 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-793: RFC 793: title, authors, publication date, status (Internet Standard, Proposed St |
| GET /dev/rfc/792 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | rfc-792: RFC 792: title, authors, publication date, status (Internet Standard, Proposed St |
| GET /dev/mime/fits | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-fits: MIME type for .fits files: application/fits. Returns the Content-Type |
| GET /dev/mime/nc | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-nc: MIME type for .nc files: application/x-netcdf. Returns the Content-Type |
| GET /dev/mime/h5 | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-h5: MIME type for .h5 files: application/x-hdf5. Returns the Content-Type to |
| GET /dev/mime/mat | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-mat: MIME type for .mat files: application/x-matlab-data. Returns the Conten |
| GET /dev/mime/rdata | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-rdata: MIME type for .rdata files: application/x-r-data. Returns the Content |
| GET /dev/mime/dta | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-dta: MIME type for .dta files: application/x-stata-dta. Returns the Content- |
| GET /dev/mime/sav | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-sav: MIME type for .sav files: application/x-spss-sav. Returns the Content-T |
| GET /dev/mime/unitypackage | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-unitypackage: MIME type for .unitypackage files: application/octet-stream. R |
| GET /dev/mime/blend | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-blend: MIME type for .blend files: application/x-blender. Returns the Conten |
| GET /dev/mime/fbx | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-fbx: MIME type for .fbx files: application/octet-stream. Returns the Content |
| GET /dev/mime/3mf | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-3mf: MIME type for .3mf files: model/3mf. Returns the Content-Type to send, |
| GET /dev/mime/dng | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-dng: MIME type for .dng files: image/x-adobe-dng. Returns the Content-Type t |
| GET /dev/mime/nef | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-nef: MIME type for .nef files: image/x-nikon-nef. Returns the Content-Type t |
| GET /dev/mime/raw | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-raw: MIME type for .raw files: image/x-raw. Returns the Content-Type to send |
| GET /dev/mime/xcf | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-xcf: MIME type for .xcf files: image/x-xcf. Returns the Content-Type to send |
| GET /dev/mime/fig | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-fig: MIME type for .fig files: application/octet-stream. Returns the Content |
| GET /dev/mime/sketch | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-sketch: MIME type for .sketch files: application/octet-stream. Returns the C |
| GET /dev/mime/indd | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-indd: MIME type for .indd files: application/x-indesign. Returns the Content |
| GET /dev/mime/ps | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-ps: MIME type for .ps files: application/postscript. Returns the Content-Typ |
| GET /dev/mime/eps | dev.intel.rallylive.ca | $0.01 | base-sepolia | live | 1 | payai | mime-type-for-eps: MIME type for .eps files: application/postscript. Returns the Content-T |
Page 24 of 50: previous next · 4,624 more are only in bazaar.json and the sitemaps